libmobiledevice re-install

sudo apt-get install libmobiledevice だとそんなパッケージないって云われたのでsynapticで検索するも結果ナシ。
synaptic で iphone と検索すると目的の libmobiledevice や ifuse が出てきましたがすでにinstall済み。
でも悔しいので、マークを付けて再インストール。
無事iPhoneを認識!!
a0021920_1814111.jpg
あとはgtkpodとうまく同期できれば…
[PR]
by tenten909 | 2010-06-07 18:14 | PC-Unix等