旧バージョンの対応 OS ADOBE製品

旧バージョンの対応 OS: Illustrator
http://kb2.adobe.com/jp/cps/638/6388.html

旧バージョンの対応 OS: Photoshop
http://kb2.adobe.com/jp/cps/324/3245.html

旧バージョンの対応 OS: After Effects
http://kb2.adobe.com/jp/cps/443/4431.html

自分の持ってるバージョンは全部動作保証外☆
[PR]