「Sudoコマンド」に権限昇格の脆弱性

「Sudoコマンド」に権限昇格の脆弱性 - 修正プログラムは未提供
http://www.security-next.com/009392.html
Security NEXT

"「Sudo」の「1.6.9p18」以前"との事だったので、ubuntu8.04はどうなのかと気になりました。
書式があってるかどうか、よくわかりませんが
$ sudo apt-cache show sudo
とすると
Package: sudo
Architecture: i386
Version: 1.6.9p10-1ubuntu3.3
と出てきました。
コレは・・・脆弱性を含んだversionって事ですね?あわわ
[PR]
by tenten909 | 2008-11-21 20:08 | PC-Unix等